ContoCorrente  Eventi  Shopping
Home Page Personal Curriculum Photo Gallery


 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

PROBLEMI DI RICONOSCIMENTO PASSWORD ALLA CONN.AL FORUM

 
Nuovo argomento   Rispondi    Indice del forum -> Help on line
Precedente :: Successivo  
Autore Messaggio
Rossana



Registrato: 09/03/04 22:17
Messaggi: 7575
Residenza: Catania

MessaggioInviato: Ven Set 02, 2005 19:39    Oggetto: PROBLEMI DI RICONOSCIMENTO PASSWORD ALLA CONN.AL FORUM Rispondi citando


Ciao M77 e bentornato dalle vacanze (se lo hai gi fatto...)!!! Senti, nn s se in precedenza hai potuto conoscere il problema tecnico di Mary63,una ragazza di Modica iscritta da 1 p sul Forum ma che, da qualche mese, nn riesce pi a connettersi e pu solo leggere...
Credo di aver capito che nn le viene riconosciuta la sua password: che cosa pu essere successo?
Ha provato anche a ri-registrarsi per la seconda volta,ma niente...
Le ho consigliato di ridigitare bene sia nickname che password, ma lei mi ha confermato che lo ha fatto innumerevoli volte, ma il problema nn si risolto...puoi dirmi che cosa pu ancora tentare?
Ha anche verificato di essere presente nell'elenco degli iscritti, dove risulta chiaramente!! Boh!
Una conferma: quando ci si registra, l'indirizzo e-mail viene associato solo ed esclusivamente a quel nickname, giusto? Dunque, qualora dovesse ritentare a registrarsi x la 3 volta, conviene che provveda a crearsi 1 altro indirizzo di posta?
Aspetto tue notizie, grazie in anticipo e sempre BUON LAVORO!

P.S.: Ma come mai da un p che nn rispondi ai quesiti che ti poniamo su questo Forum?
L'ultima volta io stessa ho aperto, infatti, 1 topic di richiesta di chiarimento, ma nn ho avuto nessuna risposta...fortunatamente il problema, poi, si risolto, grazie anche - se nn mi sbaglio - ad 1 consiglio di un altra utente, ma tu?!?
_________________

Top
Profilo Invia messaggio privato HomePage
m77



Registrato: 23/05/05 16:01
Messaggi: 46

MessaggioInviato: Mar Set 06, 2005 09:51    Oggetto: Rispondi citando


Ciao Rossana, la mia latitanza dovuta a un periodo di lavoro particolarmente intenso (infatti di ferie ne ho fatte davvero poche).
Tornando al problema, credo che il Mary63 abbia i cookie disabilitati. oppure qualche restizione attiva su explorer.
Per rimediare consiglio di ripristinare le impostazioni di default di explorer:

Strumenti -> Opzioni Internet -> Protezione -> Livello predefinito
Strumenti -> Opzioni Internet -> Privacy -> Predefinite
Strumenti -> Opzioni Internet -> Avanzate -> Ripristina predefinite
Applica
OK



Citazione:
Una conferma: quando ci si registra, l'indirizzo e-mail viene associato solo ed esclusivamente a quel nickname, giusto? Dunque, qualora dovesse ritentare a registrarsi x la 3 volta, conviene che provveda a crearsi 1 altro indirizzo di posta?


Esatto, non si pu riutilizzare la stessa mail
Top
Profilo Invia messaggio privato HomePage
Rossana



Registrato: 09/03/04 22:17
Messaggi: 7575
Residenza: Catania

MessaggioInviato: Mar Set 06, 2005 11:48    Oggetto: Rispondi citando


Ok, provvedo a farglielo sapere e ti faccio sapere se si risolto il problema: grazie!

E VEDI DI RIPOSARTI UN PO'....CIAO!
Wink
_________________

Top
Profilo Invia messaggio privato HomePage
Rossana



Registrato: 09/03/04 22:17
Messaggi: 7575
Residenza: Catania

MessaggioInviato: Lun Giu 19, 2006 13:01    Oggetto: Rispondi citando


CIAO! DA QUALCHE GIORNO HO DINUOVO L'ANTIPATICA RICHIESTA, AD OGNI MAI CONNESSIONE AL FORUM, DEL MIO NICKNAME E DELLA LOGIN? Rolling Eyes Question Rolling Eyes
PUO' ESSERE DOVUTO AL FATTO CHE MI COLLEGO DA UN ALTRO PC?
ANCHE SE NN PENSO, DATO CHE LO STESSO PROBLEMA ME LO DA ANCHE A CASA... Shocked
ASPETTO QUALCHE CHIARIMENTO, APPENA POSSIBILE: GRAZIE! Laughing

_________________

Top
Profilo Invia messaggio privato HomePage
genziana



Registrato: 22/03/04 13:40
Messaggi: 36389

MessaggioInviato: Mar Ago 08, 2006 03:08    Oggetto: ;) Rispondi citando


Rossana ha scritto:
CIAO! DA QUALCHE GIORNO HO DINUOVO L'ANTIPATICA RICHIESTA, AD OGNI MAI CONNESSIONE AL FORUM, DEL MIO NICKNAME E DELLA LOGIN? Rolling Eyes Question Rolling Eyes
PUO' ESSERE DOVUTO AL FATTO CHE MI COLLEGO DA UN ALTRO PC?
ANCHE SE NN PENSO, DATO CHE LO STESSO PROBLEMA ME LO DA ANCHE A CASA... Shocked
ASPETTO QUALCHE CHIARIMENTO, APPENA POSSIBILE: GRAZIE! Laughing



E' successo anche a me ed Alessandra22,
Alessandra che ha avuto l'intuizione giusta:

cancellare il cookie del sito alessandropreziosi.tv

aveva memorizzato qualche informazione sbagliata

la situazione si risolta subito!!!

Vai a - Strumenti - di Explorer, - Opzioni - e poi - Cancella cookie -

oppure se non vuoi cancellarli tutti, clicca su - Impostazioni -

e poi - Visualizza file - si apre la cartella di sistema dei cookie

cerca - cookie@alessandropreziosi.tv - click destro e - elimina -

nel cestino il cookie e ora chiudi tutte le finestre.

Naturalmente prova se hai un po' di destrezza e sangue freddo
Smile scherzo, la scelta pi semplice - cancella i cookie - cos non
devi aprire la cartella di sistema, con affetto e un bacetto Giuly

_________________
Top
Profilo Invia messaggio privato HomePage
Rossana



Registrato: 09/03/04 22:17
Messaggi: 7575
Residenza: Catania

MessaggioInviato: Gio Ago 31, 2006 19:02    Oggetto: Rispondi citando


CONTINUO SEMPRE AD AVERE LO STESSO INCONVENIENTE...BOH!Rolling Eyes Shocked Confused
HO SEGUITO I TUOI SUGGERIMENTI, GIULY, MA NIENTE DA FARE... Confused
CHE DEVO FARE? Rolling Eyes Question
ASPETTO VOSTRE NOTIZIE ZUBIN O M77...CIAO CIAO

_________________

Top
Profilo Invia messaggio privato HomePage
...*Alessandra.*...



Registrato: 14/06/06 19:15
Messaggi: 2125
Residenza: NAPOLI

MessaggioInviato: Gio Ago 31, 2006 20:44    Oggetto: Rispondi citando


Rossana ha scritto:
CONTINUO SEMPRE AD AVERE LO STESSO INCONVENIENTE...BOH!Rolling Eyes Shocked Confused
HO SEGUITO I TUOI SUGGERIMENTI, GIULY, MA NIENTE DA FARE... Confused
CHE DEVO FARE? Rolling Eyes Question
ASPETTO VOSTRE NOTIZIE ZUBIN O M77...CIAO CIAO


Ciao Rossana...elimina anche i file temporanei ...Sono file che si impostano da soli...

IL PERCORSO:

Strumenti-opzioni internet-generale-elimina file-

Magari elimina di nuovo anche i cookie...La voce elimina coockie accanto a quella elimina file sempre in generale... Elimina quindi tuttti i file e i coockie...

Io risolsi cos...Pensa che io e Giuliana avemmo questo problema nello stesso momento...

_________________

Top
Profilo Invia messaggio privato
Rossana



Registrato: 09/03/04 22:17
Messaggi: 7575
Residenza: Catania

MessaggioInviato: Ven Set 01, 2006 11:11    Oggetto: Rispondi citando


PURTROPPO HO FATTO SIA L'UNO CHE L'ALTRO, MA NULLA... Confused
MA QUESTO MI SUCCEDE SOLO CON UN PC, PER L'ESATTEZZA CON QUELLO DEL 2 LAVORO...BOH! Rolling Eyes Rolling Eyes
VEDREMO... Confused
GRAZIE CARA!
Wink Laughing
_________________

Top
Profilo Invia messaggio privato HomePage
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Help on line Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2002 phpBB Group
phpbb.it
Copyright © ADRICESTA ONLUS - Tutti i diritti riservati

Privacy Policy